Didmeninė prekyba IT prekėmis, elektronika ir buitine technika

NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK

ELKO kodas
1314716
TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Specifikacija
Model name
Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2/L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
ARP kontrolė
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (varinis) portų kiekis
8
SFP modulio angų kiekis
2
Tinklas
Tinklo standartai
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G parama
Ne
Varinių eterneto kabelių technologija
1000BASE-T/100BASE-TX/10BASE-T
Portų mirroring
Taip
Aprėpties medžio protokolas
Taip
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
Virtualaus vietinio tinklo ypatybės
MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLANs skaičius
4000
Skaidulinių eterneto kabelių technologija
1000BASE-X/100BASE-FX
Duomenų perdavimas
Perjungimo pajėgumas
20 Gbit/s
Persiuntimo dažnis
14.9 Mpps
Adreso lentelės dydis
8000 įrašai
Eilių skaičius
8
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9000
Paketo buferio atmintis
4.1 MB
Saugumas
DHCP funkcijos
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsaugos algoritmų palaikymas
EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)
IP-MAC prievado sąsaja
Taip
SSH/SSL palaikymas
Taip
Multicast palaikymas
Taip
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
Konstrukcija
Stovo montavimas
Taip
Forma
1U
Produkto spalva
Juoda
Ventiliatorių skaičius
1 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis
AC
Pridėtas maitinimo šaltinis
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
173.9 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
8
Bendrosios galios per Eternetą (PoE) charakteriskos
150 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
0 - 50 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
594.46 BTU/h
Svoris ir matmenys
Plotis
294 mm
Ilgis
180 mm
Aukštis
44 mm
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
Neto svoris
2 kg
Vieneto plotis
25.5 cm
Vieneto gylis
40.5 cm
Vieneto aukštis
8.5 cm
ELKO Internal Logistics Data
Shipping Box Weight
2.247 kg
Shipping Box Height
8.5 cm
Shipping Box Depth
40.5 cm
Shipping Box Width
25.5 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and desktop/rack mounting design

Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.