Didmeninė prekyba IT prekėmis, elektronika ir buitine technika

NET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINK

ELKO kodas
1318014
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting
Specifikacija
Model name
Omada 8-Port Gigabit Smart Switch with 4-Port PoE+
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2/L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Web pagrįstas valdymas
Taip
ARP kontrolė
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Tinklas
Tinklo standartai
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
10G parama
Ne
Portų mirroring
Taip
Aprėpties medžio protokolas
Taip
Auto MDI/MDI-X
Taip
Automatinis suderinimas (Auto-negotiation)
Taip
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
VLANs skaičius
4094
Duomenų perdavimas
Perjungimo pajėgumas
16 Gbit/s
Persiuntimo dažnis
11.9 Mpps
Adreso lentelės dydis
8000 įrašai
Eilių skaičius
8
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9000
Paketo buferio atmintis
4.1 MB
Saugumas
DHCP funkcijos
DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
IGMP tinklinio judėjimo sekimas
Taip
Apsaugos algoritmų palaikymas
802.1x RADIUS
Atpažinimas
MAC-based authentication,Web-based authentication
Authentication type
RADIUS
MAC adresų filtravimas
Taip
Multicast palaikymas
Taip
Protokolai
Valdymo protokolai
SNMPv1/v2c/v3
„IPv4“ ir „IPv6“ ypatybės
IPv6 ping/IPv6 Telnet/IPv6 tracert
Konstrukcija
Stovo montavimas
Taip
Produkto spalva
Juoda
LED indikatoriai
Taip
Be ventiliatoriaus
Taip
Energijos valdymas
Pridėtas maitinimo šaltinis
Taip
Galios suvartojimas (maks.)
77.3 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
4
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
263.6 BTU/h
Svoris ir matmenys
Plotis
209 mm
Ilgis
126 mm
Aukštis
26 mm
Instrukcija
Taip
Pakuotės tipas
„Box“
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
Neto svoris
0.8 kg
Vieneto plotis
24 cm
Vieneto gylis
31.5 cm
Vieneto aukštis
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
1.28 kg
Shipping Box Height
7 cm
Shipping Box Depth
31.5 cm
Shipping Box Width
24 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
  • 62 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.