TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: DC-in jack. Rack mounting
Specifikacija
Model name
Omada 16-Port 10GE SFP+ L2+ Managed Switch
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2+/L3
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Ne
SFP+ modulio angų kiekis
16
Konsolės prievadas
RJ-45/micro-USB
Maitinimo jungtis
DC lizdas
Tinklo standartai
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Aprėpties medžio protokolas
Taip
Head-of-line (HOL) blokavimas
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
Virtualaus vietinio tinklo ypatybės
Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Perjungimo pajėgumas
320 Gbit/s
Persiuntimo dažnis
238.08 Mpps
Adreso lentelės dydis
32000 įrašai
Jumbo Frames palaikymas
Taip
Paketo buferio atmintis
24 MB
DHCP funkcijos
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Apsaugos algoritmų palaikymas
HTTPS/SSH/SSH-2/SSL/TLS
Atpažinimas
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Authentication type
AAA,TACACS+
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)/WRR+SP
IP-MAC prievado sąsaja
Taip
MAC adresų filtravimas
Taip
Statinė porto apsauga
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Grupinių klausytojų paieškos (MLD) perėmimas
Y
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
„IPv4“ ir „IPv6“ ypatybės
IPv6 ping/IPv6 Telnet/IPv6 tracert
Pridėtas maitinimo šaltinis
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
32.74 W
Maitinimas per Eternetą (PoE)
Ne
Darbo temperatūros diapazonas (TT)
0 - 45 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
111.71 BTU/h
Greitos pradžios vadovas
Taip
Stovo montavimo rinkinys
Taip
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
3.978 kg
Shipping Box Height
10 cm
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 16× 10 Gbps SFP+ slots
- 320 Gbps switching capacity
- Two power supply modules back each other up
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Durable metal casing and rack-mountable design
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.