Didmeninė prekyba IT prekėmis, elektronika ir buitine technika

NET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK

ELKO kodas
1386226
TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Specifikacija
Model name
Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
ARP kontrolė
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Viešoji MIB
Y
„Huawei“ patentuota MIB
Y
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
48
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
SFP+ modulio angų kiekis
4
Konsolės prievadas
RJ-45/micro-USB
Maitinimo jungtis
AC įėjimo lizdas
Tinklas
Tinklo standartai
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
10G parama
Taip
Portų mirroring
Taip
Aprėpties medžio protokolas
Taip
Head-of-line (HOL) blokavimas
Taip
IPv4 maršrutai
48
IPv6 maršrutai
48
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
Virtualaus vietinio tinklo ypatybės
Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLANs skaičius
4000
Duomenų perdavimas
Perjungimo pajėgumas
176 Gbit/s
Persiuntimo dažnis
130.9 Mpps
Adreso lentelės dydis
16000 įrašai
Statinis maršrutas
Taip
Statinių maršrutų skaičius
48
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9000
Paketo buferio atmintis
12 MB
Saugumas
DHCP funkcijos
DHCP client/DHCP relay/DHCP server
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tarpinis serveris
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Apsauginis slaptažodis
Taip
Atpažinimas
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Authentication type
AAA,RADIUS,TACACS+
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)/WRR+SP
IP-MAC prievado sąsaja
Taip
MAC adresų filtravimas
Taip
SSH/SSL palaikymas
Taip
Statinė porto apsauga
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Grupinių klausytojų paieškos (MLD) perėmimas
Y
Protokolai
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP)
Taip
„IPv4“ ir „IPv6“ ypatybės
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Konstrukcija
Stovo montavimas
Taip
Forma
1U
Produkto spalva
Juoda
LED indikatoriai
Taip
Ventiliatorių skaičius
0 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis
AC
Pridėtas maitinimo šaltinis
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
32.72 W
Maitinimas per Eternetą (PoE)
Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
0 - 45 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
111.65 BTU/h
Svoris ir matmenys
Plotis
440 mm
Ilgis
220 mm
Aukštis
44 mm
Pakuotės turinys
Pridėti kabeliai
AC
Greitos pradžios vadovas
Taip
Stovo montavimo rinkinys
Taip
Pakuotės duomenys
Stovo bėgeliai
Taip
Pakuotės tipas
„Box“
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
Neto svoris
4.1 kg
Vieneto plotis
33.7 cm
Vieneto gylis
53 cm
Vieneto aukštis
10.5 cm
ELKO Internal Logistics Data
Shipping Box Weight
4.14 kg
Shipping Box Height
10.5 cm
Shipping Box Depth
53 cm
Shipping Box Width
33.7 cm
Series
Omada

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 48× Gigabit RJ45 ports
  • 176 Gbps Switching Capacity
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Fanless design for silent operation
  • Durable metal casing and rackmountable design

Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.