Didmeninė prekyba IT prekėmis, elektronika ir buitine technika
NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK
ELKO kodas
1391346
TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting
Specifikacija
Model name
TL-SG2016P
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2/L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
ARP kontrolė
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
Maitinimo jungtis
DC lizdas
Tinklas
Tinklo standartai
IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x
10G parama
Ne
Varinių eterneto kabelių technologija
1000BASE-T/100BASE-TX/10BASE-T
Portų mirroring
Taip
Aprėpties medžio protokolas
Taip
Auto MDI/MDI-X
Taip
Automatinis suderinimas (Auto-negotiation)
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000 Mbit/ai
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
Virtualaus vietinio tinklo ypatybės
Multicast VLAN/Tagged VLAN/Voice VLAN
VLANs skaičius
4000
Duomenų perdavimas
Perjungimo pajėgumas
32 Gbit/s
Persiuntimo dažnis
23.81 Mpps
Adreso lentelės dydis
8000 įrašai
Eilių skaičius
8
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9000
Paketo buferio atmintis
4.1 MB
Saugumas
DHCP funkcijos
DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsaugos algoritmų palaikymas
EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS
Atpažinimas
Guest VLAN,MAC-based authentication,Port-based authentication
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)
IP-MAC prievado sąsaja
Taip
MAC adreso įrašai
Dinaminiai MAC adresų įrašai/Statiniai MAC adresų įrašai
MAC adresų filtravimas
Taip
SSH/SSL palaikymas
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Grupinių klausytojų paieškos (MLD) perėmimas
MLD v1, MLD v2
Protokolai
GARP VLAN registracijos protokolas (GVRP)
Taip
Palaikomi tinklo protokolai
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
„IPv4“ ir „IPv6“ ypatybės
Dual stack IPv4/IPv6
Konstrukcija
Stovo montavimas
Taip
Produkto spalva
Juoda
LED indikatoriai
Energija/PoE/Sistema
Veikimo charakteristikos
Firmware tobulinimas
Taip
Be ventiliatoriaus
Taip
Energijos valdymas
Maitinimo šaltinis
DC/PoE
DC įėjimo įtampa
53.5 V
Galios suvartojimas (maks.)
146.5 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
8
Bendrosios galios per Eternetą (PoE) charakteriskos
120 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
499.98 BTU/h
Svoris ir matmenys
Plotis
286 mm
Ilgis
111.7 mm
Aukštis
25.4 mm
Pakuotės turinys
Pridėti kabeliai
AC
Instrukcija
Taip
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
Neto svoris
1.7 kg
Vieneto plotis
23 cm
Vieneto gylis
44 cm
Vieneto aukštis
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
2 kg
Shipping Box Height
7 cm
Shipping Box Depth
44 cm
Shipping Box Width
23 cm
Series
Omada
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
- 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
- 120 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Fanless design for silent operation
- Durable metal casing and desktop/wall mounting design
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.