Didmeninė prekyba IT prekėmis, elektronika ir buitine technika

NET VOIP PHONE D7A/02660-001 AXIS

ELKO kodas
1403825
Yealink SIP-T58W. Product type: IP Phone, Product colour: Grey, Handset type: Wired handset. Dual-Tone Multi-Frequency (DTMF) modes: In-band, Out-of band, SIP info. Phonebook capacity: 1000 entries. Display: LCD, Display diagonal: 17.8 cm (7"), Display resolution: 1024 x 600 pixels. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Specifikacija
Model
D7A
Model name
SIP-T58W
Konstrukcija
Gaminio tipas
IP telefonas
Telefono ragelio tipas
Laidinis telefonas
Produkto spalva
Pilka
Montuojamas ant sienos
Taip
Veikimo charakteristikos
Dvigubo tono daugiadažniai (DTMF) režimai
Juostinis/SIP informacija/Už juostos ribų
Klausos aparato suderinamumas
Taip
Telefono funkcijos
Integruotas atsakiklis
Taip
Anoniminio skambučio atmetimas
Taip
Anoniminis skambutis
Taip
Domofonas
Taip
Greitas rinkimas
Taip
Konferencinio skambučio galimybė
Taip
Laukiančio pranešimo indikatorius (MWI)
Taip
Netrukdyti funkcija
Taip
Perrinkimas
Taip
Perskambinimas
Taip
Pilnai abipusis (duplex)
Taip
Skambintojo ID
Taip
Skambučio laukimas
Taip
Skambučio užlaikymas
Taip
Skambučių paskirstymas („Pick Up“ funkcija)
Taip
Skambučių paskirstymas įrenginiuose („Call Park“ funkcija)
Taip
Skambučių peradresavimas
Taip
Skambučių peradresavimas
Taip
Telefonų knygelės talpa
1000 įrašai
VoIP paskyrų skaičius
12
Valdymo funkcijos
Integruotas balso paštas
Taip
Funkcinių mygtukų skaičius
7
Klaviatūros mygtukų skaičius
27
Ekranas
Ekranas
LCD
Ekrano įstrižainė
7 "
Ekrano rezoliucija
1024 x 600 pikseliai
Lietimui jautrus ekranas
Taip
Liečiamo ekrano tipas
Talpinis
Fotoaparatas
Priekinė kamera
Taip
Galinė kamera
Taip
Garsas
Garsiakalbis
Taip
Mikrofono išjungimas
Taip
Automatinis gavimo reguliavimas
Taip
Balso kodekai
G.711a/G.722/G.723.1/G.726/G.729/G.729A/G.729B/iLBC
Balso veiklos aptikimas
Taip
Paketų praradimo maskavimas (PLC)
Taip
Prisitaikantys Jitter buferiai
Taip
Triukšmo mažinimas
Taip
Tylos eliminavimo generatorius (CNG)
Taip
Video skambutis
Ne
Tinklas
Ethernet LAN jungtis
Taip
Eterneto LAN duomenų perdavimo norma
1000 Mbit/ai
Eterneto LAN sąsajos tipas
Gigabitinis eternetas
„Wi-Fi“
Taip
Wi-Fi standartai
802.11a/802.11b/802.11g/Wi-Fi 4 (802.11n)
Bluetooth
Taip
Bluetooth versija
4.2
Apsaugos algoritmų palaikymas
256-bit AES/HTTPS/TLS/WPA2/WPA3
Palaikomi tinklo protokolai
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugos kokybės (QoS) palaikymas
Taip
Tinklo standartai
IEEE 802.11a/IEEE 802.11b/IEEE 802.11g/IEEE 802.11n/IEEE 802.1x/IEEE 802.3af
Ryšys
USB 2.0 portų kiekis
2
Ethernet LAN (RJ-45) portų kiekis
2
RJ 9 portų kiekis
2
Maitinimas per Eternetą (PoE)
Taip
Aplinkos sąlygos
Darbo santykinės drėgmės diapazonas
10 - 95 %
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Svoris ir matmenys
Plotis
259.4 mm
Ilgis
220 mm
Aukštis
215 mm
Svoris
8858 g
Pakuotės plotis
324 mm
Pakuotės gylis
293 mm
Pakuotės aukštis
128 mm
Paketo svoris
9556 g
Pridėtų rankenų skaičius
1 vnt
ELKO Verified Logistics Data
Neto svoris
1.5 kg
Vieneto plotis
28 cm
Vieneto gylis
32 cm
Vieneto aukštis
12.5 cm
ELKO Internal Logistics Data
Shipping Box Weight
2 kg
Shipping Box Height
12.5 cm
Shipping Box Depth
32 cm
Shipping Box Width
28 cm

Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level
Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management
Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.