TP-Link Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Power connector: AC-in jack. Rack mounting, Form factor: 1U
Specifikacija
Model
TP-LINK OMADA SG3428XF
Perjungimo tipas
Valdomas
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Ne
Jungtinių SFP prievadų skaičius
4
SFP+ modulio angų kiekis
4
Šviesolaidžio optinė jungtis
SFP/SFP+
Konsolės prievadas
RJ-45/micro-USB
Maitinimo jungtis
AC įėjimo lizdas
Tinklo standartai
IEEE 802.11d/IEEE 802.1ab/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ab/IEEE 802.3ae/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Politika pagrįstas maršrutizavimas
Taip
Aktyvi sąsajos paieška
Taip
Aprėpties medžio protokolas
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000,10000 Mbit/ai
Head-of-line (HOL) blokavimas
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
Virtualaus vietinio tinklo ypatybės
Port-based VLAN/Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
Perjungimo pajėgumas
128 Gbit/s
Persiuntimo dažnis
95.23 Mpps
Adreso lentelės dydis
16000 įrašai
„Store-and-forward“ funkcija
Taip
Statinių maršrutų skaičius
48
Jumbo Frames palaikymas
Taip
Paketo buferio atmintis
12 MB
DHCP funkcijos
DHCP client/DHCP relay/DHCP server
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tarpinis serveris
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Apsauginis slaptažodis
Taip
Atpažinimas
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Authentication type
AAA,RADIUS,TACACS+
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)/WRR+SP
IP-MAC prievado sąsaja
Taip
MAC adresų filtravimas
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Grupinių klausytojų paieškos (MLD) perėmimas
Y
Valdymo protokolai
SNMPv1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP)
Taip
„IPv4“ ir „IPv6“ ypatybės
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Ventiliatorių skaičius
1 ventiliatorius(iai / ių)
Pridėtas maitinimo šaltinis
Taip
Nereikalingos maitinimo (RPS) paramos
Taip
Maitinimo šaltinių skaičius
2
Galios suvartojimas (maks.)
35.7 W
Maitinimas per Eternetą (PoE)
Ne
Darbo temperatūros diapazonas (TT)
0 - 45 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
121.81 BTU/h
Stovo montavimo rinkinys
Taip
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
4.08 kg
Shipping Box Height
10 cm
Shipping Box Depth
53.5 cm
Shipping Box Width
33.5 cm
TP-Link Omada SG3428XF
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 20× Gigabit SFP slots and 4× Gigabit Combo SFP/RJ45 ports
- 128 Gbps switching capacity
- Two power supplies backing each other up
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.