TP-Link Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45/Micro-USB. Full duplex. MAC address table: 32000 entries, Switching capacity: 200 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Specifikacija
Model name
Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
Perjungimo tipas
Valdomas
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
2.5G Ethernet (100/1000/2500)
2,5 Gb eterneto (laidinių) lizdų skaičius
24
SFP+ modulio angų kiekis
4
Konsolės prievadas
RJ-45/micro-USB
Tinklo standartai
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3ae/IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt/IEEE 802.3bz/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Pilnai abipusis (duplex)
Taip
Aprėpties medžio protokolas
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000,2500,10000 Mbit/ai
Head-of-line (HOL) blokavimas
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
Virtualaus vietinio tinklo ypatybės
MAC address-based VLAN/Port-based VLAN/Protocol-based VLAN/Stacked VLAN/Tagged VLAN/Voice VLAN
Perjungimo pajėgumas
200 Gbit/s
Persiuntimo dažnis
148.8 Mpps
Adreso lentelės dydis
32000 įrašai
„Store-and-forward“ funkcija
Taip
Statinių maršrutų skaičius
48
Jumbo Frames palaikymas
Taip
Paketo buferio atmintis
16 MB
DHCP funkcijos
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Apsauginis slaptažodis
Taip
Apsaugos algoritmų palaikymas
HTTPS/SSH/SSH-2/SSL/TLS
Atpažinimas
Guest VLAN,MAC-based authentication,Port-based authentication
Authentication type
AAA,IEEE 802.1x,RADIUS,TACACS+
BPDU filtras / apsauga
Taip
Eilių planavimo algoritmai
SP/Weighted Round Robin (WRR)/WRR+SP
IP-MAC prievado sąsaja
Taip
Statinė porto apsauga
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Grupinių klausytojų paieškos (MLD) perėmimas
MLD v1/v2
Valdymo protokolai
SNMP v1/v2c/v3
GARP VLAN registracijos protokolas (GVRP)
Taip
„IPv4“ ir „IPv6“ ypatybės
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 portal/IPv6 tracert
Rezervinių ventiliatorių palaikymas
Taip
Ventiliatorių skaičius
3 ventiliatorius(iai / ių)
Maitinimo šaltinis
AC/PoE
Pridėtas maitinimo šaltinis
Taip
Nereikalingos maitinimo (RPS) paramos
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
629.1 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius
16
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius
8
Bendrosios galios per Eternetą (PoE) charakteriskos
500 W
Darbo temperatūros diapazonas (TT)
0 - 40 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
2153.45 BTU/h
Greitos pradžios vadovas
Taip
Stovo montavimo rinkinys
Taip
Tvarumo reikalavimų laikymasis
Taip
Atitikties sertifikatai
CE/Federalinė ryšių komisija (FCC)/RoHS
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
6.2 kg
Shipping Box Height
10.1 cm
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 8× 2.5G PoE++ ports (up to 60 W PoE out per port)**
- 16× 2.5G PoE+ ports (up to 30 W PoE out per port)
- 4× 10G SFP+ slots
- 500 W total PoE budget*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.