Didmeninė prekyba IT prekėmis, elektronika ir buitine technika
NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK
ELKO kodas
1424574
TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Specifikacija
Model name
SG2218P
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2/L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
Web pagrįstas valdymas
Taip
ARP kontrolė
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
Sistemos įvykių žurnalas
Taip
MIB palaikymas
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas
Gigabit Ethernet (10/100/1000)
SFP modulio angų kiekis
2
Tinklas
Tinklo standartai
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G parama
Ne
IP maršrutizavimas
Taip
Politika pagrįstas maršrutizavimas
Taip
Aprėpties medžio protokolas
Taip
Auto MDI/MDI-X
Taip
Automatinis suderinimas (Auto-negotiation)
Taip
Eterneto LAN duomenų perdavimo norma
10,100,1000 Mbit/ai
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
Duomenų perdavimas
Perjungimo pajėgumas
26.78 Gbit/s
Persiuntimo dažnis
26.78 Mpps
Adreso lentelės dydis
8000 įrašai
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9
Paketo buferio atmintis
4.1 MB
Saugumas
DHCP funkcijos
DHCP client/DHCP relay/DHCP snooping
Prieigos kontrolės sąrašas (ACL)
Taip
Apsauga nuo nesklandaus ryšio
Taip
Atpažinimas
MAC-based authentication,Port-based authentication
BPDU filtras / apsauga
Taip
MAC adresų filtravimas
Taip
SSH/SSL palaikymas
Taip
Statinė porto apsauga
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Transliavimo grupiniu adresu ypatybės
Daugiaadresis peradresavimas
Konstrukcija
Stovo montavimas
Taip
Forma
1U
Produkto spalva
Juoda
LED indikatoriai
Taip
Energijos valdymas
Maitinimo šaltinis
DC/PoE
Pridėtas maitinimo šaltinis
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
181.4 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE)
Taip
Bendrosios galios per Eternetą (PoE) charakteriskos
150 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
0 - 50 °C
Sandėliavimo temperatūros norma (T-T)
-40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Šilumos sklaida
619.06 BTU/h
Svoris ir matmenys
Plotis
440 mm
Ilgis
180 mm
Aukštis
44 mm
Pakuotės turinys
Pridėti kabeliai
LAN (RJ-45)
Naudojimo žinynas
Taip
Pakuotės tipas
„Box“
Sertifikavimas
CE, FCC, RoHS
ELKO Verified Logistics Data
Neto svoris
2.1 kg
Vieneto plotis
8.67 cm
Vieneto gylis
55 cm
Vieneto aukštis
27 cm
ELKO Internal Logistics Data
Shipping Box Weight
20.5 kg
Shipping Box Height
27 cm
Shipping Box Depth
55 cm
Shipping Box Width
52 cm
Series
Omada
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.
- 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
- 150 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Durable metal casing and rackmountable design
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.