Didmeninė prekyba IT prekėmis, elektronika ir buitine technika
NET SWITCH 32PORT SFP+ L2+/OMADA SX3032F TP-LINK
ELKO kodas
1425271
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports quantity: 1, Installed SFP+ modules quantity: 32, Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 640 Gbit/s. Networking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rack mounting
Specifikacija
Model
Omada
Model name
Omada 32-Port 10GE SFP+ L2+ Managed Switch
Valdymo funkcijos
Perjungimo tipas
Valdomas
Perjungimo sluoksnis
L2+
Paslaugos kokybės (QoS) palaikymas
Taip
Duomenys perduodami į debesies platformą
Taip
ARP kontrolė
Taip
Vietos nuostatų konfigūravimas (CLI)
Taip
MIB palaikymas
MIB II (RFC1213) Interface MIB (RFC2233) Ethernet Interface MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC26
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius
1
Įdiegtų SFP+ modulių kiekis
32
Konsolės prievadas
RJ-45/micro-USB
Tinklas
Tinklo standartai
IEEE 802.1ab/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1x/IEEE 802.3ah/IEEE 802.3x
Portų mirroring
Taip
Aprėpties medžio protokolas
Taip
IPv4 maršrutai
48
IPv6 maršrutai
48
Nuorodų agregacija
Taip
Reitingo apribotojimas
Taip
Srauto kontrolės palaikymas
Taip
Transliacijos audros valdymas
Taip
VLAN palaikymas
Taip
Virtualaus vietinio tinklo ypatybės
Protocol-based VLAN/SSID-based VLAN assignment/Tagged VLAN/VLAN mapping/Voice VLAN
VLANs skaičius
30
Duomenų perdavimas
Perjungimo pajėgumas
640 Gbit/s
Persiuntimo dažnis
240 Mpps
Adreso lentelės dydis
32000 įrašai
Eilių skaičius
8
Statinis maršrutas
Taip
Statinių maršrutų skaičius
128
IP sąsajų skaičius
128
Jumbo Frames palaikymas
Taip
„Jumbo“ kadrai
9
Paketo buferio atmintis
24 MB
Saugumas
DHCP funkcijos
DHCP relay/DHCP server/DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL)
Taip
IGMP tinklinio judėjimo sekimas
Taip
Apsauga nuo nesklandaus ryšio
Taip
Apsauginis slaptažodis
Taip
Atpažinimas
MAC-based authentication,Port-based authentication
Authentication type
AAA,TACACS+
Eilių planavimo algoritmai
Priority queuing (PQ)/SP/Weighted Round Robin (WRR)
IP-MAC prievado sąsaja
Taip
SSH/SSL palaikymas
Taip
Statinė porto apsauga
Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas
Taip
Išfiltruotų daugiaadresinio perdavimo grupių skaičius
4000
Grupinių klausytojų paieškos (MLD) perėmimas
Yes
Protokolai
GARP VLAN registracijos protokolas (GVRP)
Taip
„IPv4“ ir „IPv6“ ypatybės
Dual stack IPv4/IPv6/ICMPv6/IPv6 TFTP
IP šaltinio apsauga (IPSG)
Taip
Konstrukcija
Stovo montavimas
Taip
Produkto spalva
Juoda
Rezervinių ventiliatorių palaikymas
Taip
Ventiliatorių skaičius
2 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis
AC
Pridėtas maitinimo šaltinis
Taip
AC įėjimo įtampa
100 - 240 V
AC įėjimo dažnis
50/60 Hz
Galios suvartojimas (maks.)
49.4 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT)
-5 - 45 °C
Sandėliavimo temperatūros norma (T-T)
40 - 70 °C
Darbo santykinės drėgmės diapazonas
10 - 90 %
Sandėliavimo santykinis drėgmės diapazonas
5 - 90 %
Svoris ir matmenys
Plotis
440 mm
Ilgis
330 mm
Aukštis
44 mm
Pakuotės turinys
Pridėti kabeliai
Energija
Greitos pradžios vadovas
Taip
Atitikties sertifikatai
CE/Federalinė ryšių komisija (FCC)/RoHS
ELKO Verified Logistics Data
Neto svoris
5 kg
Vieneto plotis
53 cm
Vieneto gylis
47 cm
Vieneto aukštis
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
19.95 kg
Shipping Box Height
42 cm
Shipping Box Depth
56 cm
Shipping Box Width
39 cm
Series
SX3032F
Omada 32-Port 10GE SFP+ L2+ Managed Switch
Easily Build a Whole 10G Multi-gigabit Network
Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.
- 32× 10 Gbps SFP+ slots
- 640 Gbps switching capacity
- Two internal fixed power supply modules back each other up
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Durable metal casing and rack-mountable design
Produktų prieinamumas gali skirtis priklausomai nuo ELKO platinimo regiono.